sdk文件放到现有小程序里,报错:Identifier 'DOMParser' has already been declared

已邀请:

lizg - ……

赞同来自:

这个是因为 微信开发工具升级到最新版本出现的问题 
我这边使用的是低版本  没有问题,可以正常引入

要回复问题请先登录注册

知识价值的认可,源自您的赞赏

扫描二维码,你的支付将由imGeek代收后转给对方

×